[Sacado de la web de Luciano]



Como dice el título, este componente activex solo se puede utilizar en
versiones de windows 2000 en adelante ( desconozco si funciona bien en windows
vista )...